Du kan ikke bruke andre PHP-versjoner enn de som er tilgjengelige i Kontrollpanelet. Programvarekomponenter som benytter utdaterte PHP-versjoner må oppdateres til en nyere versjon med støtte for en av PHP-versjonene som er tilgjengelig i listen.

  • Velg ‘Webhosting’ fra menyen i Kontrollpanelet og deretter ‘Webhotell’ eller ‘Web Server’
  • Klikk kontoen du ønsker å gjøre endringer på
  • Velg fanen ‘PHP’
  • Velg versjon fra nedtrekkslisten og klikk ‘Lagre innstillinger’